<!DOCTYPE html
    PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/templates/images/favicon.ico" type="image/x-icon; charset=binary" />
<link rel="icon" href="/fileadmin/templates/images/favicon.ico" type="image/x-icon; charset=binary" />

<meta name="generator" content="TYPO3 CMS" />
<meta name="robots" content="index,follow" />
<meta name="Googlebot" content="index,follow" />
<meta name="author" content="SRG SSR" />
<meta name="revisit-after" content="7 days" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta name="description" content="SRG SSR. Website der Schweizerischen Radio- und Fernsehgesellschaft. Informationen über öffentliches Radio und Fernsehen in der Schweiz." />


<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_ba0914825a.css?1426072923" media="all" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/styles/type.css?1476194174" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/styles/screen.css?1453887850" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/styles/lightbox.css?1417017460" media="screen,print" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/styles/print.css?1421152053" media="print" />




<script src="/fileadmin/templates/scripts/jquery.min.js?1417016845" type="text/javascript"></script>
<script src="/fileadmin/templates/scripts/jquery.cssmenu.js?1417016845" type="text/javascript"></script>
<script src="/fileadmin/templates/scripts/jquery.innerfade.js?1417016845" type="text/javascript"></script>
<script src="/fileadmin/templates/scripts/jquery.features.js?1470138469" type="text/javascript"></script>
<script src="/fileadmin/templates/scripts/jquery.socialshareprivacy.js?1426492914" type="text/javascript"></script>

<script type="text/javascript">
/*<![CDATA[*/
/*_scriptCode*/

			// decrypt helper function
		function decryptCharcode(n,start,end,offset) {
			n = n + offset;
			if (offset > 0 && n > end) {
				n = start + (n - end - 1);
			} else if (offset < 0 && n < start) {
				n = end - (start - n - 1);
			}
			return String.fromCharCode(n);
		}
			// decrypt string
		function decryptString(enc,offset) {
			var dec = "";
			var len = enc.length;
			for(var i=0; i < len; i++) {
				var n = enc.charCodeAt(i);
				if (n >= 0x2B && n <= 0x3A) {
					dec += decryptCharcode(n,0x2B,0x3A,offset);	// 0-9 . , - + / :
				} else if (n >= 0x40 && n <= 0x5A) {
					dec += decryptCharcode(n,0x40,0x5A,offset);	// A-Z @
				} else if (n >= 0x61 && n <= 0x7A) {
					dec += decryptCharcode(n,0x61,0x7A,offset);	// a-z
				} else {
					dec += enc.charAt(i);
				}
			}
			return dec;
		}
			// decrypt spam-protected emails
		function linkTo_UnCryptMailto(s) {
			location.href = decryptString(s,3);
		}
		

/*TS_inlineJS*/

    jQuery(document).ready(function($){
      if($('#socialshareprivacy').length > 0){
        $('#socialshareprivacy').socialSharePrivacy({    
      services : {
          facebook : {
            'status': 'on',
            'language': 'de_DE',
            'txt_info':'Zwei Klicks für mehr Datensicherheit: Wir machen Sie darauf aufmerksam, dass mit dem Knopf «Gefällt mir» eine Verbindung zu Facebook aufgebaut und Daten dorthin übertragen werden. Um Sie vor ungewollter Datenübermittlung zu schützen, funktioniert der Knopf «Gefällt mir» erst, wenn sie diesen mit einem erstmaligen Klick aktivieren.',
            'dummy_img': '/fileadmin/templates/scripts/socialshareprivacy/images/dummy_facebook_de.png'
          }
        }                          
     });
      }
    });


/*]]>*/
</script>


<link rel="alternate" type="application/rss+xml" title="Medienmitteilungen SRG SSR" href="http://www.srgssr.ch/de/medien/medienstelle/rss.xml" /><title>SRG SSR: Die SRG SSR und drei private Radios beschliessen Kooperation für die Verbreitung von DAB+ </title><link rel="canonical" href="http://www.srgssr.ch/de/medien/archiv/single/date/2016/die-srg-ssr-und-drei-private-radios-beschliessen-kooperation-fuer-die-verbreitung-von-dab/" /><!-- NET-Metrix-Audit -->  <script type="text/javascript">
  var NETMX="http://srg.wemfbox.ch/cgi-bin/ivw/CP/dt/about/news";
  document.write("<img src=\""+NETMX+"?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"&x="+screen.width+"x"+screen.height+"\" width=\"1\" height=\"1\" style=\"display:none\"/>");
  </script>
  <noscript>
  <img  src="http://srg.wemfbox.ch/cgi-bin/ivw/CP/dt/about/news" width="1" height="1" alt="" style="display:none;" />
  </noscript><!-- /NET-Metrix-Audit --><!-- Google Analytics -->  <script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11678925-1', 'auto');
  ga('send', 'pageview');  
  </script>
  <!-- /Google Analytics -->


</head>
<body>


<div id="skipNavigation">
  <h1 class="hidden"><a href="/de/" title="Home" target="_self">SRG SSR</a></h1><h2 class="hidden">Sprunglinks</h2><ul id="accessNavigation"><li><a href="/de/" title="Home" target="_self" accesskey="0">[Alt + 0] - Home</a></li><li><a href="/de/medien/archiv/single/date/2016/die-srg-ssr-und-drei-private-radios-beschliessen-kooperation-fuer-die-verbreitung-von-dab/#mainNavigation" title="Hauptnavigation" target="_self" accesskey="1">[Alt + 1] - Hauptnavigation</a></li><li><a href="/de/medien/archiv/single/date/2016/die-srg-ssr-und-drei-private-radios-beschliessen-kooperation-fuer-die-verbreitung-von-dab/#mainContent" title="Inhalt" target="_self" accesskey="2">[Alt + 2] - Inhalt</a></li><li><a href="/de/kontakt/" title="Kontakt" target="_self" accesskey="3">[Alt + 3] - Kontakt</a></li><li><a href="/de/sitemap/" title="Sitemap" target="_self" accesskey="4">[Alt + 4] - Sitemap</a></li><li><a href="/de/suchen/" title="Suchen" target="_self" accesskey="5">[Alt + 5] - Suchen</a></li></ul>
</div>
<div id="topZone">
  <div id="headerContent">
  <div id="headerLogo">
    <a href="/de/" title="Home"><img src="/fileadmin/templates/images/SRGLogo.gif" width="197" height="68"   alt="Home"  border="0" /></a>
  </div>
  <div id="headerLangNav">
        <h2 class="hidden">Sprachwahl</h2><ul id="langNav" class="metaNavList"><li class="first act"><a href="/de/medien/archiv/single/date/2016/die-srg-ssr-und-drei-private-radios-beschliessen-kooperation-fuer-die-verbreitung-von-dab/" target="_self">DE</a></li><li>FR</li><li>IT</li><li>RM</li><li class="na last"><span>EN</span></li></ul>
  </div>
  <div id="headerMetaNav">
        <h2 class="hidden">Services</h2><ul id="metaNav" class="metaNavList"><li class="first"><a href="/de/" target="_self" title="Home">Home</a></li><li><a href="/de/sitemap/" target="_self" title="Sitemap">Sitemap</a></li><li class="last"><a href="/de/kontakt/" target="_self" title="Kontakt">Kontakt</a></li></ul>
  </div>
  <div id="headerQuicksearch">
    <h2 class="hidden">Schnelle Suche</h2><form name="quickSearch" id="quickSearch" action="/de/suchen/" method="post"><label class="hidden" for="tx_indexedsearch[sword]">Suchen</label><input id="tx_indexedsearch[sword]" name="tx_indexedsearch[sword]" type="text" placeholder="Suchbegriff" value="" /><input id="tx_indexedsearch[submit]" type="submit" value="Suchen" /></form>
  </div>
  <div id="socialshareprivacy"></div>
  <div id="headerMainNav">
    <h2 class="hidden">Hauptnavigation</h2><ul id="mainNavigation"><li class="first no"><a href="/de/radio/" target="_self" title="Radio" class="sub"><span>Radio</span></a><ul><li class="first no"><a href="/de/radio/schweizer-radio-und-fernsehen/" target="_self" title="Schweizer Radio und Fernsehen">Schweizer Radio und Fernsehen</a></li><li class="no"><a href="/de/radio/radio-television-suisse/" target="_self" title="Radio Télévision Suisse">Radio Télévision Suisse</a></li><li class="no"><a href="/de/radio/radiotelevisione-svizzera/" target="_self" title="Radiotelevisione svizzera">Radiotelevisione svizzera</a></li><li class="no"><a href="/de/radio/radiotelevisiun-svizra-rumantscha/" target="_self" title="Radiotelevisiun Svizra Rumantscha">Radiotelevisiun Svizra Rumantscha</a></li><li class="no"><a href="/de/radio/radio-swiss-pop-classic-and-jazz/" target="_self" title="Radio Swiss Pop, Classic and Jazz">Radio Swiss Pop, Classic and Jazz</a></li><li class="no"><a href="/de/service-public/verbreitung/" target="_self" title="Radioempfang" class="sub"><span>Radioempfang</span></a><ul><li class="last no"><a href="/de/radio/radioempfang/dab-digitalradio/" target="_self" title="DAB+ Digitalradio">DAB+ Digitalradio</a></li></ul></li><li class="no"><a href="/de/radio/live-radio/" target="_self" title="Live Radio">Live Radio</a></li><li class="no"><a href="/de/radio/podcasts/" target="_self" title="Podcasts">Podcasts</a></li><li class="no"><a href="/de/radio/sirenenalarm-icaro/" target="_self" title="Sirenenalarm Icaro">Sirenenalarm Icaro</a></li><li class="last no"><a href="/de/radio/bundeshaus/" target="_self" title="Produktionszentrum Bundeshaus" class="sub"><span>Produktionszentrum Bundeshaus</span></a><ul><li class="first no"><a href="/de/radio/bundeshaus/auftrag/" target="_self" title="Auftrag" class="sub"><span>Auftrag</span></a><ul><li class="first no"><a href="/de/radio/bundeshaus/auftrag/berichterstattung/" target="_self" title="Berichterstattung">Berichterstattung</a></li><li class="no"><a href="/de/radio/bundeshaus/auftrag/notstudio/" target="_self" title="Notstudio">Notstudio</a></li><li class="last no"><a href="/de/radio/bundeshaus/auftrag/parlament-und-regierung/" target="_self" title="Parlament und Regierung">Parlament und Regierung</a></li></ul></li><li class="no"><a href="/de/radio/bundeshaus/services/" target="_self" title="Services" class="sub"><span>Services</span></a><ul><li class="first no"><a href="/de/radio/bundeshaus/services/nationales-studio/" target="_self" title="Nationales Studio">Nationales Studio</a></li><li class="no"><a href="/de/radio/bundeshaus/services/duplexstudios-tv/" target="_self" title="Duplexstudios TV">Duplexstudios TV</a></li><li class="no"><a href="/de/radio/bundeshaus/services/radiostudio/" target="_self" title="Radiostudio">Radiostudio</a></li><li class="no"><a href="/de/radio/bundeshaus/services/aussenproduktion/" target="_self" title="Aussenproduktion">Aussenproduktion</a></li><li class="no"><a href="/de/radio/bundeshaus/services/editing/" target="_self" title="Editing">Editing</a></li><li class="no"><a href="/de/radio/bundeshaus/services/grafik/" target="_self" title="Grafik">Grafik</a></li><li class="no"><a href="/de/radio/bundeshaus/services/dokumentation-video-und-text/" target="_self" title="Dokumentation Video und Text">Dokumentation Video und Text</a></li><li class="no"><a href="/de/radio/bundeshaus/services/produktionstechnik/" target="_self" title="Produktionstechnik">Produktionstechnik</a></li><li class="last no"><a href="/de/radio/bundeshaus/services/disposition/" target="_self" title="Disposition">Disposition</a></li></ul></li><li class="last no"><a href="/de/radio/bundeshaus/kontakt/" target="_self" title="Kontakt">Kontakt</a></li></ul></li></ul></li><li class="no"><a href="/de/fernsehen/" target="_self" title="Fernsehen" class="sub"><span>Fernsehen</span></a><ul><li class="first no"><a href="/de/fernsehen/schweizer-radio-und-fernsehen/" target="_self" title="Schweizer Radio und Fernsehen">Schweizer Radio und Fernsehen</a></li><li class="no"><a href="/de/fernsehen/radio-television-suisse/" target="_self" title="Radio Télévision Suisse">Radio Télévision Suisse</a></li><li class="no"><a href="/de/fernsehen/radiotelevisione-svizzera/" target="_self" title="Radiotelevisione svizzera">Radiotelevisione svizzera</a></li><li class="no"><a href="/de/fernsehen/radiotelevisiun-svizra-rumantscha/" target="_self" title="Radiotelevisiun Svizra Rumantscha">Radiotelevisiun Svizra Rumantscha</a></li><li class="no"><a href="/de/fernsehen/hdtv/" target="_self" title="HDTV">HDTV</a></li><li class="no"><a href="/de/fernsehen/smart-tv-hbbtv/" target="_self" title="Smart TV (HbbTV)">Smart TV (HbbTV)</a></li><li class="no"><a href="/de/service-public/verbreitung/" target="_self" title="TV-Empfang">TV-Empfang</a></li><li class="no"><a href="/de/fernsehen/podcasts/" target="_self" title="Podcasts">Podcasts</a></li><li class="last no"><a href="/de/fernsehen/bundeshaus/" target="_self" title="Produktionszentrum Bundeshaus" class="sub"><span>Produktionszentrum Bundeshaus</span></a><ul><li class="first no"><a href="/de/fernsehen/bundeshaus/auftrag/" target="_self" title="Auftrag" class="sub"><span>Auftrag</span></a><ul><li class="first no"><a href="/de/fernsehen/bundeshaus/auftrag/berichterstattung/" target="_self" title="Berichterstattung">Berichterstattung</a></li><li class="no"><a href="/de/fernsehen/bundeshaus/auftrag/notstudio/" target="_self" title="Notstudio">Notstudio</a></li><li class="last no"><a href="/de/fernsehen/bundeshaus/auftrag/parlament-und-regierung/" target="_self" title="Parlament und Regierung">Parlament und Regierung</a></li></ul></li><li class="no"><a href="/de/fernsehen/bundeshaus/services/" target="_self" title="Services" class="sub"><span>Services</span></a><ul><li class="first no"><a href="/de/fernsehen/bundeshaus/services/nationales-studio/" target="_self" title="Nationales Studio">Nationales Studio</a></li><li class="no"><a href="/de/fernsehen/bundeshaus/services/duplexstudios-tv/" target="_self" title="Duplexstudios TV">Duplexstudios TV</a></li><li class="no"><a href="/de/fernsehen/bundeshaus/services/radiostudio/" target="_self" title="Radiostudio">Radiostudio</a></li><li class="no"><a href="/de/fernsehen/bundeshaus/services/aussenproduktion/" target="_self" title="Aussenproduktion">Aussenproduktion</a></li><li class="no"><a href="/de/fernsehen/bundeshaus/services/editing/" target="_self" title="Editing">Editing</a></li><li class="no"><a href="/de/fernsehen/bundeshaus/services/grafik/" target="_self" title="Grafik">Grafik</a></li><li class="no"><a href="/de/fernsehen/bundeshaus/services/dokumentation-video-und-text/" target="_self" title="Dokumentation Video und Text">Dokumentation Video und Text</a></li><li class="no"><a href="/de/fernsehen/bundeshaus/services/produktionstechnik/" target="_self" title="Produktionstechnik">Produktionstechnik</a></li><li class="last no"><a href="/de/fernsehen/bundeshaus/services/disposition/" target="_self" title="Disposition">Disposition</a></li></ul></li><li class="last no"><a href="/de/fernsehen/bundeshaus/kontakt/" target="_self" title="Kontakt">Kontakt</a></li></ul></li></ul></li><li class="no"><a href="/de/multimedia/" target="_self" title="Multimedia" class="sub"><span>Multimedia</span></a><ul><li class="first no"><a href="/de/multimedia/swi-swissinfoch/" target="_self" title="SWI swissinfo.ch">SWI swissinfo.ch</a></li><li class="no"><a href="/de/multimedia/radio-online/" target="_self" title="Radio online">Radio online</a></li><li class="no"><a href="/de/multimedia/tv-online/" target="_self" title="TV online">TV online</a></li><li class="no"><a href="/de/multimedia/timeline-die-multimediale-chronik/" target="_self" title="Timeline – die multimediale Chronik">Timeline – die multimediale Chronik</a></li><li class="no"><a href="/de/srg/unternehmen/tochtergesellschaften/swiss-txt-ag/" target="_self" title="SWISS TXT AG">SWISS TXT AG</a></li><li class="no"><a href="/de/fernsehen/smart-tv-hbbtv/" target="_self" title="HbbTV">HbbTV</a></li><li class="no"><a href="/de/multimedia/hackdays-2017/" target="_self" title="Hackdays 2017">Hackdays 2017</a></li><li class="last no"><a href="/de/multimedia/bundeshaus/" target="_self" title="Produktionszentrum Bundeshaus" class="sub"><span>Produktionszentrum Bundeshaus</span></a><ul><li class="first no"><a href="/de/multimedia/bundeshaus/auftrag/" target="_self" title="Auftrag" class="sub"><span>Auftrag</span></a><ul><li class="first no"><a href="/de/multimedia/bundeshaus/auftrag/berichterstattung/" target="_self" title="Berichterstattung">Berichterstattung</a></li><li class="no"><a href="/de/multimedia/bundeshaus/auftrag/notstudio/" target="_self" title="Notstudio">Notstudio</a></li><li class="last no"><a href="/de/multimedia/bundeshaus/auftrag/parlament-und-regierung/" target="_self" title="Parlament und Regierung">Parlament und Regierung</a></li></ul></li><li class="no"><a href="/de/multimedia/bundeshaus/services/" target="_self" title="Services" class="sub"><span>Services</span></a><ul><li class="first no"><a href="/de/multimedia/bundeshaus/services/nationales-studio/" target="_self" title="Nationales Studio">Nationales Studio</a></li><li class="no"><a href="/de/multimedia/bundeshaus/services/duplexstudios-tv/" target="_self" title="Duplexstudios TV">Duplexstudios TV</a></li><li class="no"><a href="/de/multimedia/bundeshaus/services/radiostudio/" target="_self" title="Radiostudio">Radiostudio</a></li><li class="no"><a href="/de/multimedia/bundeshaus/services/aussenproduktion/" target="_self" title="Aussenproduktion">Aussenproduktion</a></li><li class="no"><a href="/de/multimedia/bundeshaus/services/editing/" target="_self" title="Editing">Editing</a></li><li class="no"><a href="/de/multimedia/bundeshaus/services/grafik/" target="_self" title="Grafik">Grafik</a></li><li class="no"><a href="/de/multimedia/bundeshaus/services/dokumentation-video-und-text/" target="_self" title="Dokumentation Video und Text">Dokumentation Video und Text</a></li><li class="no"><a href="/de/multimedia/bundeshaus/services/produktionstechnik/" target="_self" title="Produktionstechnik">Produktionstechnik</a></li><li class="last no"><a href="/de/multimedia/bundeshaus/services/disposition/" target="_self" title="Disposition">Disposition</a></li></ul></li><li class="last no"><a href="/de/multimedia/bundeshaus/kontakt/" target="_self" title="Kontakt">Kontakt</a></li></ul></li></ul></li><li class="no"><a href="/de/service-public/ein-abbild-der-schweiz/" target="_self" title="Service public" class="sub"><span>Service public</span></a><ul><li class="first no"><a href="/de/service-public/ein-abbild-der-schweiz/" target="_self" title="Ein Abbild der Schweiz">Ein Abbild der Schweiz</a></li><li class="no"><a href="/de/service-public/auftrag/" target="_self" title="Auftrag">Auftrag</a></li><li class="no"><a href="/de/service-public/vielfalt/" target="_self" title="Vielfalt">Vielfalt</a></li><li class="no"><a href="/de/service-public/qualitaet/" target="_self" title="Qualität" class="sub"><span>Qualität</span></a><ul><li class="first no"><a href="/de/service-public/qualitaet/news-2016/" target="_self" title="News 2016">News 2016</a></li><li class="no"><a href="/de/service-public/qualitaet/news-2015/" target="_self" title="News 2015">News 2015</a></li><li class="no"><a href="/de/service-public/qualitaet/news-2014/" target="_self" title="News 2014">News 2014</a></li><li class="last no"><a href="/de/service-public/qualitaet/news-2013/" target="_self" title="News 2013">News 2013</a></li></ul></li><li class="no"><a href="/de/service-public/solidaritaet/" target="_self" title="Solidarität">Solidarität</a></li><li class="no"><a href="/de/service-public/wirtschaftlichkeit/" target="_self" title="Wirtschaftlichkeit">Wirtschaftlichkeit</a></li><li class="no"><a href="/de/service-public/verbreitung/" target="_self" title="Verbreitung" class="sub"><span>Verbreitung</span></a><ul><li class="last no"><a href="/de/service-public/verbreitung/digitalradio-dab/" target="_self" title="Digitalradio DAB">Digitalradio DAB</a></li></ul></li><li class="no"><a href="/de/service-public/information/" target="_self" title="Information">Information</a></li><li class="no"><a href="/de/service-public/bildung/" target="_self" title="Bildung">Bildung</a></li><li class="no"><a href="/de/service-public/kultur/" target="_self" title="Kultur" class="sub"><span>Kultur</span></a><ul><li class="first no"><a href="/de/service-public/kultur/pacte-de-laudiovisuel/" target="_self" title="Pacte de l'audiovisuel" class="sub"><span>Pacte de l'audiovisuel</span></a><ul><li class="last no"><a href="/de/service-public/kultur/pacte-de-laudiovisuel/eingabe-koproduktionen/" target="_self" title="Eingabe Koproduktionen">Eingabe Koproduktionen</a></li></ul></li><li class="last no"><a href="/de/service-public/kultur/webfirst/web-serien-2016/" target="_self" title="Webfirst" class="sub"><span>Webfirst</span></a><ul><li class="first no"><a href="/de/service-public/kultur/webfirst/web-serien-2016/" target="_self" title="Web-Serien 2016">Web-Serien 2016</a></li><li class="no"><a href="/de/service-public/kultur/webfirst/web-serien-2015/" target="_self" title="Web-Serien 2015">Web-Serien 2015</a></li><li class="last no"><a href="/de/service-public/kultur/webfirst/web-serien-2014/" target="_self" title="Web-Serien 2014">Web-Serien 2014</a></li></ul></li></ul></li><li class="no"><a href="/de/service-public/sport/" target="_self" title="Sport">Sport</a></li><li class="last no"><a href="/de/service-public/unterhaltung/" target="_self" title="Unterhaltung">Unterhaltung</a></li></ul></li><li class="no"><a href="/de/gebuehren/" target="_self" title="Gebühren" class="sub"><span>Gebühren</span></a><ul><li class="first no"><a href="/de/gebuehren/gebuehren-fuer-radio-und-tv/" target="_self" title="Gebühren für Radio und TV" class="sub"><span>Gebühren für Radio und TV</span></a><ul><li class="last no"><a href="/de/gebuehren/gebuehren-fuer-radio-und-tv/faq/" target="_self" title="FAQ">FAQ</a></li></ul></li><li class="last no"><a href="/de/srg/finanzen/andere-einnahmen-2015/" target="_self" title="Andere Einnahmen">Andere Einnahmen</a></li></ul></li><li class="last no"><a href="/de/srg/rechtliche-grundlagen/uebersicht/" target="_self" title="Über die SRG SSR" class="sub"><span>Über die SRG SSR</span></a><ul><li class="first no"><a href="/de/srg/rechtliche-grundlagen/uebersicht/" target="_self" title="Rechtliche Grundlagen" class="sub"><span>Rechtliche Grundlagen</span></a><ul><li class="first no"><a href="/de/srg/rechtliche-grundlagen/uebersicht/" target="_self" title="Rechtliche Grundlagen">Übersicht</a></li><li class="no"><a href="/de/srg/rechtliche-grundlagen/gesetzgebung/" target="_self" title="Gesetzgebung über Radio und Fernsehen">Gesetzgebung</a></li><li class="last no"><a href="/de/srg/rechtliche-grundlagen/aufsicht/" target="_self" title="Aufsicht über Radio und Fernsehen">Aufsicht</a></li></ul></li><li class="no"><a href="/de/srg/verein/" target="_self" title="Verein" class="sub"><span>Verein</span></a><ul><li class="first no"><a href="/de/srg/verein/regionalgesellschaft-srg-deutschschweiz/" target="_self" title="Regionalgesellschaft SRG Deutschschweiz">Regionalgesellschaft SRG Deutschschweiz</a></li><li class="no"><a href="/de/srg/verein/regionalgesellschaft-rtsr/" target="_self" title="Regionalgesellschaft RTSR">Regionalgesellschaft RTSR</a></li><li class="no"><a href="/de/srg/verein/regionalgesellschaft-corsi/" target="_self" title="Regionalgesellschaft Corsi">Regionalgesellschaft Corsi</a></li><li class="no"><a href="/de/srg/verein/regionalgesellschaft-srg-ssr-svizra-rumantscha/" target="_self" title="Regionalgesellschaft SRG SSR Svizra Rumantscha">Regionalgesellschaft SRG SSR Svizra Rumantscha</a></li><li class="last no"><a href="/de/srg/verein/nationale-tagung/" target="_self" title="Nationale Tagung">Nationale Tagung</a></li></ul></li><li class="no"><a href="/de/srg/unternehmen/" target="_self" title="Unternehmen" class="sub"><span>Unternehmen</span></a><ul><li class="first no"><a href="/de/srg/unternehmen/unternehmenseinheiten/" target="_self" title="Unternehmenseinheiten">Unternehmenseinheiten</a></li><li class="no"><a href="/de/srg/unternehmen/generaldirektion/" target="_self" title="Generaldirektion">Generaldirektion</a></li><li class="no"><a href="/de/srg/unternehmen/tochtergesellschaften/" target="_self" title="Tochtergesellschaften" class="sub"><span>Tochtergesellschaften</span></a><ul><li class="first no"><a href="/de/srg/unternehmen/tochtergesellschaften/technology-and-production-center-switzerland-ag/" target="_self" title="Technology and Production Center Switzerland AG">Technology and Production Center Switzerland AG</a></li><li class="no"><a href="/de/srg/unternehmen/tochtergesellschaften/swiss-txt-ag/" target="_self" title="SWISS TXT AG">SWISS TXT AG</a></li><li class="no"><a href="/de/srg/unternehmen/tochtergesellschaften/telvetia-sa/" target="_self" title="Telvetia S.A.">Telvetia S.A.</a></li><li class="no"><a href="/de/srg/unternehmen/tochtergesellschaften/mxlab-ag/" target="_self" title="Mxlab AG">Mxlab AG</a></li><li class="last no"><a href="/de/srg/unternehmen/tochtergesellschaften/mcdt-ag/" target="_self" title="MCDT AG">MCDT AG</a></li></ul></li><li class="no"><a href="/de/srg/unternehmen/beteiligungen/" target="_self" title="Beteiligungen" class="sub"><span>Beteiligungen</span></a><ul><li class="first no"><a href="/de/srg/unternehmen/beteiligungen/beteiligungsgesellschaften-20-bis-49-prozent/" target="_self" title="Beteiligungsgesellschaften (20 bis 49 Prozent)">Beteiligungsgesellschaften (20 bis 49 Prozent)</a></li><li class="last no"><a href="/de/srg/unternehmen/beteiligungen/beteiligungsgesellschaften-bis-19-prozent-bzw-untergeordnete-bedeutung/" target="_self" title="Beteiligungsgesellschaften (bis 19 Prozent bzw. untergeordnete Bedeutung)">Beteiligungsgesellschaften (bis 19 Prozent bzw. untergeordnete Bedeutung)</a></li></ul></li><li class="no"><a href="/de/srg/unternehmen/kooperationen/" target="_self" title="Kooperationen">Kooperationen</a></li><li class="last no"><a href="/de/srg/unternehmen/medienpartnerschaften/" target="_self" title="Medienpartnerschaften">Medienpartnerschaften</a></li></ul></li><li class="no"><a href="/de/srg/organe/delegiertenversammlung/" target="_self" title="Organe" class="sub"><span>Organe</span></a><ul><li class="first no"><a href="/de/srg/organe/delegiertenversammlung/" target="_self" title="Delegiertenversammlung">Delegiertenversammlung</a></li><li class="no"><a href="/de/srg/organe/verwaltungsrat/" target="_self" title="Verwaltungsrat">Verwaltungsrat</a></li><li class="no"><a href="/de/srg/organe/geschaeftsleitung/" target="_self" title="Geschäftsleitung">Geschäftsleitung</a></li><li class="last no"><a href="/de/srg/organe/revisionsstelle/" target="_self" title="Revisionsstelle">Revisionsstelle</a></li></ul></li><li class="no"><a href="/de/srg/leitbild/" target="_self" title="Leitbild" class="sub"><span>Leitbild</span></a><ul><li class="last no"><a href="/de/srg/leitbild/programmcharta/" target="_self" title="Programmcharta">Programmcharta</a></li></ul></li><li class="no"><a href="/de/srg/unternehmensstrategie/" target="_self" title="Unternehmensstrategie">Unternehmensstrategie</a></li><li class="no"><a href="/de/srg/finanzen/" target="_self" title="Finanzen" class="sub"><span>Finanzen</span></a><ul><li class="first no"><a href="/de/srg/finanzen/betriebsergebnis-2015/" target="_self" title="Betriebsergebnis 2015">Betriebsergebnis 2015</a></li><li class="no"><a href="/de/srg/finanzen/andere-einnahmen-2015/" target="_self" title="Andere Einnahmen 2015">Andere Einnahmen 2015</a></li><li class="no"><a href="/de/srg/finanzen/finanzausgleich-2015/" target="_self" title="Finanzausgleich 2015">Finanzausgleich 2015</a></li><li class="last no"><a href="/de/gebuehren/gebuehren-fuer-radio-und-tv/" target="_self" title="Gebühren für Radio und TV">Gebühren für Radio und TV</a></li></ul></li><li class="no"><a href="/de/srg/beschaffungsmanagement/" target="_self" title="Beschaffungsmanagement">Beschaffungsmanagement</a></li><li class="no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/" target="_self" title="Pensionskasse SRG SSR" class="sub"><span>Pensionskasse SRG SSR</span></a><ul><li class="first no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/ueber-uns/" target="_self" title="Über uns" class="sub"><span>Über uns</span></a><ul><li class="first no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/ueber-uns/kennzahlen/" target="_self" title="Kennzahlen">Kennzahlen</a></li><li class="no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/ueber-uns/organisation/" target="_self" title="Organisation">Organisation</a></li><li class="last no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/ueber-uns/team/" target="_self" title="Team">Team</a></li></ul></li><li class="no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/news-fuer-versicherte/" target="_self" title="News für Versicherte">News für Versicherte</a></li><li class="no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/jahresbericht/" target="_self" title="Jahresbericht">Jahresbericht</a></li><li class="no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/vorsorge-dokumente-merkblaetter/" target="_self" title="Vorsorge-Dokumente / Merkblätter">Vorsorge-Dokumente / Merkblätter</a></li><li class="no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/vermoegensanlagen/" target="_self" title="Vermögensanlagen" class="sub"><span>Vermögensanlagen</span></a><ul><li class="first no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/vermoegensanlagen/anlageorganisation/" target="_self" title="Anlageorganisation">Anlageorganisation</a></li><li class="no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/vermoegensanlagen/gueltige-anlagestrategie/" target="_self" title="Gültige Anlagestrategie">Gültige Anlagestrategie</a></li><li class="no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/vermoegensanlagen/performance/" target="_self" title="Performance">Performance</a></li><li class="no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/vermoegensanlagen/aktionaersrechte/" target="_self" title="Aktionärsrechte" class="sub"><span>Aktionärsrechte</span></a><ul><li class="first no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/vermoegensanlagen/aktionaersrechte/offenlegungspflicht/" target="_self" title="Offenlegungspflicht">Offenlegungspflicht</a></li><li class="last no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/vermoegensanlagen/aktionaersrechte/stimmverhalten/" target="_self" title="Stimmverhalten">Stimmverhalten</a></li></ul></li><li class="last no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/vermoegensanlagen/loyalitaet-in-der-vermoegensverwaltung/" target="_self" title="Loyalität in der Vermögensverwaltung">Loyalität in der Vermögensverwaltung</a></li></ul></li><li class="no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/wohneigentumsfoerderung/" target="_self" title="Wohneigentumsförderung">Wohneigentumsförderung</a></li><li class="no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/angeschlossene-organisationen/" target="_self" title="Angeschlossene Organisationen" class="sub"><span>Angeschlossene Organisationen</span></a><ul><li class="last no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/angeschlossene-organisationen/vollmachten/" target="_self" title="Vollmachten">Vollmachten</a></li></ul></li><li class="last no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/kontakt/" target="_self" title="Kontakt" class="sub"><span>Kontakt</span></a><ul><li class="first no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/kontakt/bankverbindung/" target="_self" title="Bankverbindung">Bankverbindung</a></li><li class="no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/kontakt/adresse-und-lageplan/" target="_self" title="Adresse und Lageplan">Adresse und Lageplan</a></li><li class="last no"><a href="http://www.pks-cps.ch/de/srg/pensionskasse-srg-ssr/kontakt/kontaktformular/" target="_self" title="Kontaktformular">Kontaktformular</a></li></ul></li></ul></li><li class="no"><a href="/de/srg/stellen-und-ausbildung/" target="_self" title="Stellen und Ausbildung" class="sub"><span>Stellen und Ausbildung</span></a><ul><li class="first no"><a href="/de/srg/stellen-und-ausbildung/lehrstellen/" target="_self" title="Lehrstellen">Lehrstellen</a></li><li class="last no"><a href="/de/srg/stellen-und-ausbildung/work-smart/" target="_self" title="Work Smart">Work Smart</a></li></ul></li><li class="last no"><a href="/de/srg/unternehmensgeschichte/chronik/" target="_self" title="Unternehmensgeschichte" class="sub"><span>Unternehmensgeschichte</span></a><ul><li class="first no"><a href="/de/srg/unternehmensgeschichte/chronik/" target="_self" title="Chronik 2015" class="sub"><span>Chronik 2015</span></a><ul><li class="first no"><a href="/de/srg/unternehmensgeschichte/chronik/buch-geschichte-der-srg-1983-bis-2011/" target="_self" title="Buch «Geschichte der SRG 1983 bis 2011» ">Buch «Geschichte der SRG 1983 bis 2011» </a></li><li class="no"><a href="/de/srg/unternehmensgeschichte/chronik/buch-geschichte-der-srg-1958-bis-1983/" target="_self" title="Buch «Geschichte der SRG 1958 bis 1983»">Buch «Geschichte der SRG 1958 bis 1983»</a></li><li class="last no"><a href="/de/srg/unternehmensgeschichte/chronik/buch-geschichte-der-srg-bis-1958/" target="_self" title="Buch «Geschichte der SRG bis 1958»">Buch «Geschichte der SRG bis 1958»</a></li></ul></li><li class="no"><a href="/de/srg/unternehmensgeschichte/srg-von-1931-bis-heute/" target="_self" title="SRG von 1931 bis heute">SRG von 1931 bis heute</a></li><li class="last no"><a href="/de/srg/unternehmensgeschichte/perlen-aus-dem-archiv/" target="_self" title="Perlen aus dem Archiv">Perlen aus dem Archiv</a></li></ul></li></ul></li></ul><h2 class="hidden">Aktuelle Themen</h2><ul id="mainNavRightList"><li class="first"><a href="/de/aktuell/die-srg-ein-abbild-der-schweiz/" target="_self" title="Aktuell">Aktuell</a></li><li class="act"><strong><a href="/de/medien/medienstelle/" target="_self" title="Medien">Medien</a></strong></li><li class="last"><a href="/de/publikationen/fuer-alle/" target="_self" title="Publikationen">Publikationen</a></li></ul>
  </div>
</div>

</div>
<div id="middleZone">
  
  <div id="mainContent">
    <div id="subNavigation">
      <h2 class="hidden">Unternavigation</h2><ul id="subNavList"><li><a href="/de/medien/medienstelle/" target="_self">Medien</a><ul><li class="first"><a href="/de/medien/medienstelle/" target="_self" title="Medienstelle" class="nosub">Medienstelle</a></li><li class="selected"><a href="/de/medien/archiv/" target="_self" title="Medienmitteilungen" class="nosub">Archiv</a></li><li><a href="/de/medien/bildarchiv/geschaeftsleitung/" target="_self" title="Bildarchiv" class="sub">Bildarchiv</a></li><li class="last"><a href="/de/medien/infoservice/" target="_self" title="Infoservice" class="nosub">Infoservice</a></li></ul></li></ul>
    </div>
    <div class="subpageContentHeader">
          <h2 class="hidden">Aktuelle Position</h2><ul id="breadcrumbNavList"><li class="first"><a href="/de/" target="_self" title="Home">Home</a></li><li><a href="/de/medien/medienstelle/" target="_self" title="Medien">Medien</a></li><li><a href="/de/medien/archiv/" target="_self" title="Medienmitteilungen">Archiv</a></li><li class="cur last">Die SRG SSR und drei private Radios beschliessen Kooperation für ...</li></ul>
      <ul id="printNavList"><li class="pdf"><a href="/de/medien/archiv/single/date/2016/die-srg-ssr-und-drei-private-radios-beschliessen-kooperation-fuer-die-verbreitung-von-dab/?pdf=1" target="_blank" rel="nofollow" onClick="ga('send', 'event', 'Documents', 'PDF', 'http://www.srgssr.ch/de/medien/archiv/single/date/2016/die-srg-ssr-und-drei-private-radios-beschliessen-kooperation-fuer-die-verbreitung-von-dab/');">PDF</a></li><li class="print last"><a href="http://www.srgssr.ch/de/medien/archiv/single/date/2016/die-srg-ssr-und-drei-private-radios-beschliessen-kooperation-fuer-die-verbreitung-von-dab/" target="_blank">Drucken</a></li></ul>
    </div>
    <div class="subpageContentTopImage"><img src="/fileadmin/_processed_/csm_FB_G1_d83d8c29da.jpg" width="709" height="145"   alt="Die SRG SSR und drei private Radios beschliessen Kooperation für die Verbreitung von DAB+"  border="0" /></div>
    <div class="subpageContentWrapper">
      <div class="subpageContentColumnLarge">       
        <div class="subpageContentTitle">
          <h2>Medienmitteilung</h2>
        </div>
        <!--TYPO3SEARCH_begin-->
          <div id="c5928" class="csc-default">

<div class="newsSingleItem">
		<div class="newsDate">15.11.2016</div>
		<h1 class="newsTitle">Die SRG SSR und drei private Radios beschliessen Kooperation für die Verbreitung von DAB+</h1>
		<p><strong>​Die drei privaten Radiosender Radio Südostschweiz (RSO+), radio 3i+, Radio Fiume Ticino+ und die SRG haben je eine Kooperation beschlossen. Ab heute sind die drei Stationen auf einem SRG-Layer auch über DAB+ zu empfangen.</strong></p> 
		<p class="bodytext">Die SRG hat für drei private Radios in den Gebieten der italienischsprachigen Schweiz und im Graubünden auf ihrem SRG- DAB+ Layer Platz geschaffen, indem sie die Bandbreite der SRG-Sender verringert hat. Dies ermöglicht ab heute Radio Südostschweiz (RSO+), radio 3i+ und Radio.Fiume Ticino+ die Verbreitung ihrer Programme via DAB+.<br />«Auf Zusammenarbeit bauen», lautet ein Hauptziel der SRG-Unternehmensstrategie – dieses Ziel strebt die SRG auch im Bereich der Distribution an. Denn nur mittels Kooperationen lassen sich die Infrastruktur- und Betriebskosten aller Partner senken. Die Zusammenarbeit mit den drei Privatradios Radio Südostschweiz (RSO+), radio 3i+ und Radio Fiume Ticino+ ist das Resultat eines von elf Angeboten, die die SRG den Medienhäusern Anfang dieses Jahres offeriert hat. Die SRG strebt auf anderen Gebieten weitere Kooperationen mit privaten Medienhäusern an.(<a href="http://www.srgssr.ch/de/aktuell/elf-angebote-an-die-verleger/" target="_blank">http://www.srgssr.ch/de/aktuell/elf-angebote-an-die-verleger/</a> )</p>
<p class="bodytext"><strong>Roger de Weck</strong>, Generaldirektor SRG: «Es freut mich, dass die SRG mit den drei Radios eine Kooperation eingehen konnte, die vor allem den Zuhörerinnen und Zuhörern dient. Mit solchen Kooperationen entspricht die SRG auch den neuen, digitalen Ansprüchen des Publikums und den Stossrichtungen sowohl des Bundesrates in seinem Service-public-Bericht als auch der Eidgenössischen Medienkommission Emek. Die SRG leistet mit solchen Kooperationen einen Beitrag zur Entwicklung der Kreativitätsbranche im Bereich der audiovisuellen Kommunikation sowie zur Stärkung des Medienplatzes Schweiz.»<br /><strong>Silvio Lebrument</strong>, Geschäftsführer Medien der Somedia: «Die koordinierte Ablösung von UKW durch die Nachfolgetechnologie DAB+, die in den Jahren 2020-2024 erfolgen wird, erfordert die enge Zusammenarbeit aller Beteiligten. Mit der Kooperation von Radio Südostschweiz und der SRG auf diesem Gebiet wird der DAB+-Empfang in Graubünden von Radio Südostschweiz (RSO+) bereits ab dem 15.11.2016 möglich.»<br /><strong>Marcello Tonini</strong>, für die Geschäftsleitung von Radio Fiume Ticino: «Wir freuen uns sehr auf die Zusammenarbeit mit der SRG und schliessen uns dem DAB+ Netz mit grossem Enthusiasmus an. Dank dieser Kooperation können unsere Hörerinnen und Hörer in der gesamten italienischen Schweiz unsere Programme nun in einwandfreier Qualität empfangen. Radio Fiume Ticino blickt zuversichtlich in die Zukunft, mit einem breiteren Angebot für alle lokalen Gemeinschaften.»<br /><strong>Matteo Pelli</strong>, Geschäftsführer radio 3i: «DAB+ ist ein aussergewöhnlicher Vektor. Wir sind stolz darauf, nun das ganze Tessin, das Misox und das Calancatal bedienen zu können. Dieser Erfolg motiviert uns zu einem noch grösseren Engagement in der Zukunft. Willkommen bei DAB+!» <br />Weitere Informationen zu DAB+ siehe: <a href="http://www.dabplus.ch" target="_blank">www.dabplus.ch</a><br />&nbsp; <br />Unternehmenskommunikation SRG<br />Daniel Steiner, Mediensprecher, 079 827 00 66 <br /><br /></p>
		
			<div class="newsInfoRightContent">
				    
                    
                    
			
					
				 	
                    			  
				
					
					

			</div>
			
	<div class="newsBack"><a href="/de/medien/archiv/" target="_self">Medienmitteilungen</a></div>
</div>		
</div>
        <!--TYPO3SEARCH_end-->
      </div>
    </div>
    <div style="clear: both;"></div>
  </div>

</div>
<div id="bottomZone">
  <div id="footerContent">
        <h2 class="hidden">Fusszeile</h2><ul id="footerNav"><li class="first"><a href="/de/medien/infoservice/" target="_self" title="Infoservice">Infoservice</a></li><li><a href="/de/rss/" target="_self" title="Was ist RSS?">RSS</a></li><li><a href="/de/impressum/" target="_self" title="Impressum">Impressum</a></li><li><a href="/de/gebuehren/gebuehren-fuer-radio-und-tv/faq/" target="_self" title="FAQ">FAQ</a></li><li><a href="/de/links/" target="_self" title="Links">Links</a></li><li><a href="/de/jobs/" target="_self" title="Offene Stellen">Offene Stellen</a></li><li><a href="/de/datenschutzerklaerung/" target="_self" title="Datenschutzerklärung">Datenschutzerklärung</a></li><li style="float:none; clear:both; margin:0; padding:0;"></li><li><a href="/de/srg/verein/" target="_self" title="Trägerschaft">Trägerschaft</a></li><li><a href="/de/srg/unternehmen/unternehmenseinheiten/" target="_self" title="Unternehmenseinheiten">Unternehmenseinheiten</a></li><li class="last"><a href="/de/srg/unternehmen/tochtergesellschaften/" target="_self" title="Tochtergesellschaften">Tochtergesellschaften</a></li></ul><div id="footerLogos"><a href="/de/footerlogos/rsi/" target="_blank"><img src="/fileadmin/templates/images/footerLogoRSI.png" width="23" height="17"   alt="RSI" title="RSI"  border="0" /></a><a href="/de/footerlogos/rtr/" target="_blank"><img src="/fileadmin/templates/images/footerLogoRTR.png" width="26" height="17"   alt="RTR" title="RTR"  border="0" /></a><a href="/de/footerlogos/rts/" target="_blank"><img src="/fileadmin/templates/images/footerLogoRTS.png" width="25" height="17"   alt="RTS" title="RTS"  border="0" /></a><a href="/de/footerlogos/srf/" target="_blank"><img src="/fileadmin/templates/images/footerLogoSRF.png" width="26" height="17"   alt="SRF" title="SRF"  border="0" /></a><a href="/de/footerlogos/swi/" target="_blank"><img src="/fileadmin/templates/images/footerLogoSWI.png" width="26" height="17"   alt="SWI" title="SWI"  border="0" /></a></div><div id="footerLinktoTop"><a href="/de/medien/archiv/single/date/2016/die-srg-ssr-und-drei-private-radios-beschliessen-kooperation-fuer-die-verbreitung-von-dab/#top" title="Seitenanfang">Seitenanfang</a></div>
</div>
</div>


<script src="/fileadmin/templates/scripts/lightbox.min.js?1417016845" type="text/javascript"></script>



</body>
</html>